Python 3.x

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Python 3.x

Gourav Sengupta
Hi, 

just thought of asking whether SPARK 2.4 is compatible with which release of Python 3.x? 

Thanks and Regards,
Gourav Sengupta